
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article itemid-187 j36 mm-hover'>
<head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=504672256360663";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7372152543402705",
    enable_page_level_ads: true
  });
</script>
		<base href="http://www.finchannel.com/business/banksandservices/63336-societe-generale-q4-profit-down" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Banks, Business, News &amp; Multimedia, Photos, Reports, Investment news, Personal finance" />
	<meta name="rights" content="The FINANCIAL, Intelligence Group llc" />
	<meta name="fb:app_id" content="504672256360663" />
	<meta name="fb:admins" content="47865887842" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Newseditor" />
	<meta name="description" content="Banks, Business, News &amp; Multimedia, Photos, Reports, Investment news, Personal finance" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Societe Generale Q4 Profit Down</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ja_magz_ii/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/layouts/docs.css" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-eac13-78670.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-1d3d1-14984.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-af6ee-78670.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:title" content="Societe Generale Q4 Profit Down" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.finchannel.com/images/stories/banks/ubs/09societegenerale.jpg" />
	<meta property="og:url" content="http://www.finchannel.com/business/banksandservices/63336-societe-generale-q4-profit-down" />
	<meta property="og:site_name" content="finchannel.com" />
	<meta property="og:description" content="The FINANCIAL, Business News &amp; Multimedia, Global brands, Investments and Personal Finance. Regional focus: United States, Georgia, Ukraine, Turkey, EU" />
	<meta property="fb:app_id" content="504672256360663" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5174059-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Other </span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-145"><a href="/contact-us" >Contact Us</a></li><li class="item-205"><a href="/golden-brand-awards" >Golden Brand Awards   </a></li><li class="item-208"><a href="/american-business-in-georgia" >US Business in Georgia</a></li><li class="item-206"><a href="/csr" >CSR News &amp; Stories</a></li><li class="item-209">	<a href="http://babilon.ge" >Our marketplace</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod99"><div class="module-inner"><h3 class="module-title "><span>User pages</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-129"><a href="/login-page" >Login page</a></li><li class="item-130"><a href="/registration-form" >Registration Form</a></li><li class="item-131"><a href="/user-s-profile" >User's profile</a></li><li class="item-210">	<a href="https://babilon.ge/index.php?dispatch=companies.apply_for_vendor&amp;return_url=index.php%3Fdispatch%3Dprofiles.act_as_admin%26extra_redirect_url%3Dproducts.add" >Log in to marketplace</a></li><li class="item-132"><a href="/search-page" >Search page</a></li><li class="item-146"><a href="/tagged-items" >Tagged Items</a></li></ul>
</div></div></div><div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-102 active deeper dropdown parent"><a class="dropdown-toggle" href="/business"  data-toggle="dropdown">Business<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-183"><a href="/business/realestate" >RealEstate</a></li><li class="item-184"><a href="/business/finance" >Finance</a></li><li class="item-185"><a href="/business/insurance-news" >Insurance</a></li><li class="item-188"><a href="/business/financial-markets-and-stocks" >Markets</a></li><li class="item-187 current active"><a href="/business/banksandservices" >Banks</a></li></ul></li><li class="item-103 deeper dropdown parent"><a class="dropdown-toggle" href="/world"  data-toggle="dropdown">World<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-135"><a href="/world/europe" >Europe</a></li><li class="item-139"><a href="/world/georgia" >Georgia</a></li><li class="item-152"><a href="/world/ukraine" >Ukraine</a></li><li class="item-153"><a href="/world/america" >Americas</a></li></ul></li><li class="item-104 deeper dropdown parent"><a class="dropdown-toggle" href="/tourism-and-travel"  data-toggle="dropdown">Travel<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-212"><a href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi" >Hotels in Georgia</a></li><li class="item-213"><a href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi-2" >Tours in Georgia</a></li></ul></li><li class="item-136 deeper dropdown parent"><a class="dropdown-toggle" href="/opinion"  data-toggle="dropdown">Opinion<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-202"><a href="/opinion/opinion-2" >Editorial</a></li></ul></li><li class="item-137"><a href="/technology" >Tech</a></li><li class="item-141 deeper dropdown parent"><a class="dropdown-toggle" href="/oil-auto"  data-toggle="dropdown">Oil&amp;Auto<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-190"><a href="/oil-auto/energy-news" >Energy</a></li><li class="item-189"><a href="/oil-auto/automobiles-car-manufacturers" >Auto</a></li></ul></li><li class="item-138"><a href="/interviews" >Interview</a></li><li class="item-140 deeper dropdown parent"><a class="dropdown-toggle" href="/society"  data-toggle="dropdown">Society<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-191"><a href="/society/health-beauty" >Health &amp; Beauty</a></li><li class="item-192"><a href="/society/lifestyle" >LifeStyle</a></li><li class="item-194"><a href="/society/business-schools" >Business Schools</a></li><li class="item-211"><a href="/society/media-news" >Media</a></li><li class="item-193 dropdown-submenu parent"><a href="/society/employment" >Employment</a><ul class="dropdown-menu"><li class="item-215">	<a href="http://mycareer.ge" >MyCareer</a></li></ul></li></ul></li><li class="item-134 deeper dropdown parent"><a class="dropdown-toggle" href="/videos"  data-toggle="dropdown">Videos<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-216"><a href="/videos/hoteliers" >TheHoteliers</a></li><li class="item-217"><a href="/videos/clinics" >TheClinics</a></li><li class="item-220"><a href="/videos/soundslides" >Soundslides</a></li><li class="item-142"><a href="/videos/gallery" >Gallery</a></li></ul></li><li class="item-173"><a href="/2016-01-16-17-55-53" >Events</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="The FINANCIAL, News & Multimedia" >
																				<img class="logo-img" src="/images/headers/TheLogo.png" alt="The FINANCIAL, News & Multimedia" />
																																	<img class="logo-img-sm" src="/images/headers/FinMobileLogo.png" alt="The FINANCIAL, News & Multimedia" />
																			<span>The FINANCIAL, News & Multimedia</span>
					</a>
					<small class="site-slogan">News Making Money</small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/business/banksandservices" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="187" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://www.facebook.com/FINANCIALnews"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/onlinefinance"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/114305005080552602243"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="http://youtube.com/finchannel"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="102" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/business"   data-target="#" data-toggle="dropdown">Business <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class="" href="/business/realestate"   data-target="#">RealEstate </a>

</li>
<li itemprop='name'  data-id="184" data-level="2">
<a itemprop='url' class="" href="/business/finance"   data-target="#">Finance </a>

</li>
<li itemprop='name'  data-id="185" data-level="2">
<a itemprop='url' class="" href="/business/insurance-news"   data-target="#">Insurance </a>

</li>
<li itemprop='name'  data-id="188" data-level="2">
<a itemprop='url' class="" href="/business/financial-markets-and-stocks"   data-target="#">Markets </a>

</li>
<li itemprop='name' class="current active" data-id="187" data-level="2">
<a itemprop='url' class="" href="/business/banksandservices"   data-target="#">Banks </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="103" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/world"   data-target="#" data-toggle="dropdown">World <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="135" data-level="2">
<a itemprop='url' class="" href="/world/europe"   data-target="#">Europe </a>

</li>
<li itemprop='name'  data-id="139" data-level="2">
<a itemprop='url' class="" href="/world/georgia"   data-target="#">Georgia </a>

</li>
<li itemprop='name'  data-id="152" data-level="2">
<a itemprop='url' class="" href="/world/ukraine"   data-target="#">Ukraine </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class="" href="/world/america"   data-target="#">Americas </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="104" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/tourism-and-travel"   data-target="#" data-toggle="dropdown">Travel <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="212" data-level="2">
<a itemprop='url' class="" href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi"   data-target="#">Hotels in Georgia </a>

</li>
<li itemprop='name'  data-id="213" data-level="2">
<a itemprop='url' class="" href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi-2"   data-target="#">Tours in Georgia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="136" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/opinion"   data-target="#" data-toggle="dropdown">Opinion <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class="" href="/opinion/opinion-2"   data-target="#">Editorial </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="137" data-level="1">
<a itemprop='url' class="" href="/technology"   data-target="#">Tech </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/oil-auto"   data-target="#" data-toggle="dropdown">Oil&amp;Auto <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class="" href="/oil-auto/energy-news"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="189" data-level="2">
<a itemprop='url' class="" href="/oil-auto/automobiles-car-manufacturers"   data-target="#">Auto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="138" data-level="1">
<a itemprop='url' class="" href="/interviews"   data-target="#">Interview </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/society"   data-target="#" data-toggle="dropdown">Society <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="191" data-level="2">
<a itemprop='url' class="" href="/society/health-beauty"   data-target="#">Health &amp; Beauty </a>

</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class="" href="/society/lifestyle"   data-target="#">LifeStyle </a>

</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class="" href="/society/business-schools"   data-target="#">Business Schools </a>

</li>
<li itemprop='name'  data-id="211" data-level="2">
<a itemprop='url' class="" href="/society/media-news"   data-target="#">Media </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="193" data-level="2">
<a itemprop='url' class="" href="/society/employment"   data-target="#">Employment </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="215" data-level="3">
<a itemprop='url' class="" href="http://mycareer.ge"   data-target="#">MyCareer</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="134" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/videos"   data-target="#" data-toggle="dropdown">Videos <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="216" data-level="2">
<a itemprop='url' class="" href="/videos/hoteliers"   data-target="#">TheHoteliers </a>

</li>
<li itemprop='name'  data-id="217" data-level="2">
<a itemprop='url' class="" href="/videos/clinics"   data-target="#">TheClinics </a>

</li>
<li itemprop='name'  data-id="220" data-level="2">
<a itemprop='url' class="" href="/videos/soundslides"   data-target="#">Soundslides </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class="" href="/videos/gallery"   data-target="#">Gallery </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="173" data-level="1">
<a itemprop='url' class="" href="/2016-01-16-17-55-53"   data-target="#">Events </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top hidden-sm hidden-xs">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/46" target="_blank"
							title="Biltmore Valentine&#039;s Day">
							<img
								src="http://finchannel.com/images/banners/1138X89-Biltmor.jpg"
								alt="Biltmore Valentine's Day"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Written by ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Newseditor</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.finchannel.com//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Newseditor"/>
  </span>
</dd>
			
			
										<dd class="category-name hasTooltip" title="Category: ">
				<i class="fa fa-folder-open"></i>
									<a href="/business/banksandservices" ><span itemprop="genre">BANKS</span></a>							</dd>			
							<dd class="published hasTooltip" title="Published: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-02-09T06:58:33+00:00" itemprop="datePublished">
    4 hours ago	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Societe Generale Q4 Profit Down			<meta itemprop="url" content="http://www.finchannel.com/business/banksandservices/63336-societe-generale-q4-profit-down" />
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
	<img src="/images/stories/banks/ubs/09societegenerale.jpg"
		alt="" itemprop="image"/>

	
	
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Societe Generale Q4 Profit Down</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>The FINANCIAL -- Societe Generale’s Board of Dirrectors, which met on February 8th, 2017 under the chairmanship of Lorenzo Bini Smaghi, examined the results for Q4 and approved the financial statements for 2016.</p>
 
<p>The Societe Generale Group generated Group net income of EUR 3,874 million in 2016 (EUR 4,001 million in 2015). If non-economic items are stripped out, Group net income totalle d EUR 4,107 million, substantially higher than in 2015 (+15.3%). The increase testifies to the pertinence of the Group’s well- balanced business model and its successful transformation. The businesses’ contribution to Group net income was 11.8% higher, drive n by the strong recovery observed in International Retail Banking &amp; Financial Services (with a contribution to Group net income up +46.8% vs. 2015), the performance of French Retail Banking (+3.1% v s. 2015), and underpinned by the resilient activities of Global Banking &amp; Investor Solutions in an uncertain environment (-2.5% vs. 2015).</p>
<p>The Group’s operating income in Q4 16 was twice as high as in Q4 15. This very good performance by the businesses was mitigated by the recording of non-recurring items - disposal of the subsidiary in Croatia and review of deferred tax assets in conjunction with tax rule changes, notably in France. Group net income amounted to EUR 390 million in Q4 16 (EUR 656 million in Q4 15).</p>
<p>Net banking income, excludin g non-economic items(1) totalled EUR 6,177 million in Q4 16, up +1.3% vs. Q4 15. It amounted to EUR 25,653 million for full-year 2016, stable overall vs. 2015 (excluding the EUR 725 million Visa capital gain recorded in H1 2016). Book net banking income totalled EUR 6,129 million in Q 4 16 (+1.3% vs. Q4 15), taking book net income for the year to EUR 25,298 million (-1.3% vs. 20015).</p>
<p>The Group continued to implem ent its cost savings plans: operating expenses declined -0.4% vs. 2015, in accordance with its com mitments. Against a backdrop of ongoing investments in the Group’s transformation, operating expens es were up +1.1% in Q4 16 vs. Q4 15, according to <span style="font-size: 12.16px;">Societe Generale.</span></p>
<p>The net cost of risk stood at the low level of EUR -486 million in Q4 16, substantially lower than the EUR -1,157 million in Q4 15, taaking the total net cost of risk for 2016 to EUR 2,091 million, down nearly -32% vs. the previous ye ar. The commercial cost of risk continued to decline, to 30 basis points in Q4 16 (64 basis points in Q4 15) and 37 basis points for full-year 2016, compared to 52 basis points for 2015. An additional EUUR 150 million provision for litigation issues was booked at end-2016, taking the total to EUR 2 billion.</p>
<p>The “Basel 3” Common Equity Tier 1 (fully-loaded CET1) ratio stood at 11.5% (10.9% at end- 2015), resulting in the early achievement by the Group of its medium-term target of 11.5% to 12.0% at end-2018. The Group now complies with all its prudential obligations, including those relating to the future TLAC ratio.</p>
<p>Earnings Per Share, excluding non-economic items, amounts to EUR 4.55 at end-2016. The Board of Directors has decided to propos e to the General Meeting of Shareholders that a dividend of EUR 2.20 per share be distributed in respect of the 2016 financial year, a 10% increase vs. the 2015 dividend.</p>
<p>Commenting on the Group’s res ults for 2016, Frédéric Oudéa – Chief Executive Officer – stated:</p>
<p>“The quality of the Societe Ge nerale Group’s result s in 2016 reflects the go od commercial and operating performances in all its businesses and its rigorous control of costs and risks. In an uncertain environment, the Group has benefited from its well-balanced banking model, the trust shown by its customers and the commitment of its employees.</p>
<p>In an economic environment that is less buoyant and much more demandinng on the regulatory front, we have simplified our banking model, optimised capital allocation and continued to invest in the businesses of the future, as we undertook to do in our 2014-2016 strategic plan. These efforts enable us to generally comply with the trajectory of the strategic and financial objectives set in 2014: we have demonstrated our potential for growth and operational excellence, and there has be en a significant improvement in our structurral profitability. The balance sheet has improved and all our regulatory capital and liquidity ratios are above the regulators’ requirements.</p>
<p>Based on these solid foundations, Societe Generale intends to continue with the adaptation and digital transformation of its businesses, simplify its organisational set-up and roll out its Culture and Conduct progra mme in 2017. The Group is also preparing a new stage in its development, with the presen tation at the end of the year of a medium-term strategic plan testifying to our ability to provide even more value for our customers and shhareholders.”</p>
<p><strong>Net banking income</strong></p>
<p>The Group’s net banking income , excluding non-economic items, totalled EUR 6,,177 million in Q4 16, up +1.3% vs. Q4 15, due to th e +2.3% increase in the businesses’ net bank ing income over the period. Net banking income, exc luding non-economic items, amounted to EUR 25,653 million for the year, up +2.7% vs. 2015. It incluudes the capital gain on the disposal of Visa Eurrope shares in H1 for EUR 725 million, which was booked in the Corporate Centre. When restated for this non-recurring item, Group net banking income, excluding non-economic items, was generally stable between 2015 and 2016.</p>
<p>-French Retail Banking’s (RBDF) net banking income was down -3.5% (excluding PEL/CEL effect) in 2016 vs. 2015 (and in Q4 16 vs. Q4 15). In a low interest rate environment, French Retail Banking stepped up its commercial initiatives, continuing to develo p synergies and fee- generating activities.</p>
<p>- International Retail Bankking &amp; Financial Services’ (IBFS) net banking income rose +2.6% in 2016 vs. 2015 (+4.0%** when adjusted for changes in Group structure and at constant exchange rates), and +66.7% (+4.8%*) in Q4 16 vs. Q4 15. These goodd performances were driven by dynamic Insuraance activities (+7.0% for the year and +5.7% in Q4 16 vs. Q4 15) and a good year for Financial Services to Corporates (+10.7% in 2016 vs. 2015 and +23.4% in Q4 16 vs. Q4 15), while in International Retail Banking, revenues rose in Africca (+6.4% in 2016 vs. 2015) and recovered in Russia and Romania.</p>
<p>-Global Banking &amp; Investor Solutions (GBIS) generated net banking incom e up +1.5% in Q4 16 vs. Q4 15. Revenues w ere slightly lower (-2.0%) in 2016 vs. 2015 due to less favourable market conditions. Com mercial activity remained at a good level, both in Financing &amp; Advisory after a good year in 20015 and in Global Markets and Investor Servicces, whereas market uncertainty restrained in vestors in Asset and Wealth Management.</p>
<p>The accounting impact of the rev aluation of the Group’s own financial liabilities was EUR -50 million in Q4 16 (EUR -39 million in Q4 15). The impact of the revaluation of own financial liabilities totalled EUR -354 million for 2016, vs. a positive impact of EUR +782 million in 2015.</p>
<p>The DVA impact was positive at EUR +2 million in Q4 16 (EUR -1 million in total for 2016) vs. EUR -6 million in Q4 15 (for a total of EUR -111 million in 2015). These two factors constittute the restated non- economic items in the analyses of the Group’s results.</p>
<p>Book net banking income totalleed EUR 6,129 million in Q4 16 (+1.3% vs. Q4 15) and EUR 25,298 million for 2016 (-1.3% vs. 2015).</p>
<p><strong>Operating expenses</strong></p>
<p>The Group’s operating expenses amounted to EUR -16,817 million in 2016 (-0.4%% vs. 2015), including EUR 4,398 million in Q4 16 (+1.1% vs. Q4 15). Without taking into account the partial refund of the Euribor fine (EUR 218 million in Q1 16), operating expenses for 2016 were generally stable (+0.8%) vs. 2015, in accordance with thee Group’s commitments. The non-recurring costs associated with the savings plans implemented amounted to EUR -230 million in 2016.</p>
<p><strong>Gross operating income</strong></p>
<p>The Group’s gross operating inc ome totalled EUR 8,481 million in 2016 vs. EUR 8,746 million in 2015. For Q4 16, gross operating income was EUR 1,731 million vs. EUR 1,704 millionn in Q4 15. Excluding the effect of the revaluation of own financial liabilities and DVA, gross operating income was substantially higher in 2016 at EUR 8,836 million vs. EUR 8,075 million in 2015, primarily due to the capital gain on the disposal of Viisa Europe shares (EUR 725 million). For Q4, gross operating income was EUR 1,779 million in 2016 vs. EUR 1,749 million in 2015.</p>
<p><strong>Cost of risk</strong></p>
<p>The Group’s net cost of risk amounted to EUR -486 million in Q4 16, down -58.0% vs. Q4 15, confirming the downward trend observed for several quarters in the three business divisions. The net cost of risk was down -31.8% in 2016 vs. 2015, at EUR -2,091 million, reflecting the improvement year after year in the Group’s risk profile. As a reminder, the provision for litigation isssues totalled EUR 2 billion at end-2016, following an additional net provision of EUR 150 million in Q 4 16 (or an additional net provision of EUR 350 million in respect of 2016).</p>
<p>The commercial cost of risk (expressed as a fraction of outstanding loans) contin ued to decline, to 30 basis points in Q4 16 and 37 basis points for 2016 (vs. 64 basis points and 52 basis points respectively in 2015).</p>
<p>-In French Retail Banking, the commercial cost of risk was lower in Q4 16 (39 basis points) vs. Q4 15 (43 basis points), illustrating the quality of the loan approval policcy. It amounted to 36 basis points for 2016 vs. 43 basis points for 2015.</p>
<p>-At 53 basis points in Q4 16 and 64 basis points for 2016 (vs. 104 basis points in Q4 15 and 102 basis points for 2015), International Retail Banking &amp; Financial Services’ cost of risk was substantially lower, testiffying to the effectiveness of the policies implemented to improve the quality of the loan portfollio. The loan default rate has been reduced by two points in the space of three years (from 8.9 % to 6.7%), while the provisioning rate increased by 9 points over the same period (from 68% to 77%).</p>
<p>-More specifically, the cost of risk in Russia and Romania was significanntly lower. It declined from 293 basis points in 2015 to 182 basis points in 2016 in Russia and from 185 basis points in 2015 to 98 basis points in 2016 in Romania.</p>
<p>- Global Banking &amp; Invest or Solutions’ cost of risk was at a very low level of 3 basis points in Q4 16. It amounted to 20 basis points for the year (vs. 65 basis points in Q4 15 and 27 basis points for 2015).</p>
<p>The gross doubtful outstandings ratio declined to 5.0% in 2016 (vs. 5.3% in 2015 ). The Group’s gross coverage ratio for doubtful outsta ndings stood at 64%, stable vs. 2015.</p>
<p>With regard to certain specific risks, oil/gas or minerals/metallurgy sector expo sure represents less than 3% and 1.5% respectivelyy of the Group’s overall exposure. It does not therefore constitute significant exposure for Societe Generale, which has a diversified portfolio where no business sector represents more than 10% (percentage of exposure to non-financial companies).</p>
<p>With regard to the Group’s geographical exposure, the main exposure remmains France, which represents 42% of Societe Generale’s total exposure. In terms of the exposuree to certain countries (China, Turkey) where there has been an economic slowdown, this is insignificant at Group level.</p>
<p>The Brexit vote has also had a very relative impact given the Group’s limited exxposure to the United Kingdom, which represents 5.9 % of its commitments, principally on sovereign, large corporate and financial institution exposure. As a reminder, concerning the Group’s situation with regard to the consequences of the United Kingdom’s scheduled exit from the European Union, the Group’s operating infrastructure is based on an organisational set-up split between Continental Europe and the United Kingdom, where it has all the authorisations, licences and infrastructure necessary to carry out its activities. The Group has reeiterated its intention to maintain an active presence in the United Kingdom for all its activities, nottably Corporate &amp; Investment Banking and Privaate Banking, where it strengthened its position in 20166 through the acquisition of the private banking activities of Kleinwort Benson in the United Kingdom.</p>
<p>Operating income</p>
<p>The Group’s operating income totalled EUR 1,245 million in Q4 16 vs. EUR 5 47 million in Q4 15. Operating income amounted to EUR 6,390 million for 2016 vs. EUR 5,681 million for 2015. If non- economic items are stripped out, operating income more than doubled vs. Q4 15, to EUR 1,293 million in Q4 16 vs. EUR 592 million in Q4 15. Operating income, excluding non-economic items, totalled EUR 6,745 million for 2016 vs. EUR 5,010 million in 2015.</p>
<p><strong>Net income</strong></p>
<p>Group net income amounted to EUR 390 million in Q4 16, vs. EUR 656 million f or the same period in 2015. It includes two non-recurring items: the result of the disposal of the Croatian subsidiary, amounting to EUR -235 million, and an adjustment of deferred taxes included in balance sheet assets for EUR -286 million due primarily to changes in the corporation tax rate in Francee in 2020.</p>
<p>Group net income totalled EUR 3,874 million for 2016 (vs. EUR 4,001 million in 2 015).</p>
<p>When corrected for non-econom ic items (revaluation of own financial liabilities and DVA), Group net income amounted to EUR 421 m illion in Q4 16 (EUR 686 million in Q4 15), and EUR 4,107 million for 2016 (EUR 3,561 million in 2015), up +15.3% year-on-year.</p>
<p>This increase is underpinned primarily by the businesses’ improved earnings, EUUR +518 million year- on-year, based on healthy com mercial activity, control of operating expenses, and the decline in the cost of risk related to the structural improvement in the Group’s risk profile.</p>
<p>The Group’s ROE, excluding non-economic items, was 2.4% in Q4 16 (2.2% i n absolute terms) vs. 5.0% in Q4 15 (4.7% in absolutee terms) due to the effect of non-recurring and non-operating items in Q4 (disposal of the subsidiary in Croatia, deferred tax adjustment).</p>
<p>For 2016, ROE stood at 7.3%, or 7.8% excluding non-economic items, vs. 7.9% (and 7.0% excluding non-economic items) in 2015.</p>
<p>Earnings per share amounts to EUR 4.26, or EUR 4.55 excluding non-economic items for 2016 (vs. EUR 4.49 and EUR 3.94 excluding non-economic items for 2015).</p>
<p>On this basis, the Board of Direectors has decided to propose a dividend payment of EUR 2.20 per share to the General Meeting of Shareholders. The dividend will be detached on May 31st, 2017 and paid on June 2nd, 2017.</p>
<p><strong>2. THE GROUP’S FINANCIAL STRUCTURE</strong></p>
<p>Group shareholders’ equity tottalled EUR 62.0 billion at December 31st, 2016 (EUR 59.0 billion at December 31st, 2015). Net asseet value per share was EUR 63.66, including EU R 1.59 of unrealised capital gains. Tangible net asset value per share was EUR 57.77.</p>
<p>The consolidated balance sheeet totalled EUR 1,382 billion at December 31 st, 2016 (EUR 1,334 billion at December 31st, 2015). The net amount of customer loan outstandiings, including lease financing, was EUR 403 billion (EUR 386 billion at December 31st, 2015) – excluding assets and securities sold under repurchase agreements. At the same time, customer deeposits amounted to EUR 397 billion, vs. EUR 360 billion at December 31st, 2015 (excluding assets and securities sold under repurchase agreements).</p>
<p>In 2016, the Group issued EUR 35.3 billion of medium/long-term debt with EUR 30.1 billion at parent company level (exceeding the financing programme of EUR 28 billion for 2016), having an average maturity of 5.5 years and an average spread of 39 basis points (vs. the 6-month mid-swap, excluding subordinated debt), and EUR 5.2 billion by the subsidiaries. The LCR (Liquidity Coverage Ratio) increased and was well above regulatory requirements at 142% at end-December 2016 vs. 124% at end-December 2015.</p>
<p>For 2017, the Group is planning, at parent company level, a vanilla issue progra mme for around EUR 9 billion, mainly composed of TLAC-eligible debt (including subordinated debt). A t February 8th, 2017 the Group had issued EUR 2.1 billion (including USD 1.25bn and SEK 750m of senior non-preferred debt). Moreover, it intends to maintain the current level of long-term structured debt in the balance sheet, i.e. an indicative gross amount of EUR 17 billion to be raised in 2017.</p>
<p>With a level of over 100% at end-2016, the Group already complies with the future requirements of the NSFR (Net Stable Funding Ratio) according to the draft European text.</p>
<p>The Group’s risk-weighted assets (RWA) amounted to EUR 355.5 billion at December 31st, 2016 (vs. EUR 356.7 billion at end-December 2015) according to CRR/CRD4 rules. Ri sk-weighted assets in respect of credit risk represent 83% of the total, at EUR 294.2 billion, down -0.6%% vs. December 31st, 2015.</p>
<p>At December 31st, 2016, the Group’s Common Equity Tier 1 ratio stood at 11.5%(1) (10.9% at end- December 2015 and 11.4% at e nd-September 2016), with an increase of +10 basis points in Q4 16 and +62 basis points for the year. It has already reached the Group’s target of a fully-loaded CET1 ratio of between 11.5% and 1 2% at end-2018. The Tier 1 ratio stood at 14.5% (13.5% at end- December 2015 and 14.3% at e nd-September 2016) and the total capital ratio ammounted to 17.9%, an increase of +26 basis points vs. end-September 2016 (17.6%) due to good capiital generation during the quarter. At December 31st, 2016, the Group exceeded the TLAC’s requirement level, including senior preferred debt for up to 2.5% of RWA and a senior non-preferred debt isssue for EUR 1 billion. The issue programme for TLAC-eligible debt (including subordinated debt) will enable the Group to comply with the TLAC ratio, betw een now and end-2018, without resorting to senior preferred debt.</p>
<p>The leverage ratio stood at 4.2 % at December 31st, 2016 (4.0% at end-Decembber 2015 and 4.1% at end-September 2016), an increase of 11 basis points in Q4 16.</p>
<p>The Group is rated by the rating agencies DBRS (long-term rating: “A (high)” with a stable outlook; short-term rating: “R-1 (middle)”)), FitchRatings (long-term rating: “A” with a stable outlook; short-term rating: “F1”), Moody’s (deposit and senior unsecured long-term ratings: “A2” with a stable outlook; short-term rating: “P-1” and l ong-term Counterparty Risk Assessment of “A1” and short-term Counterparty Risk Assessment of “P-1”), Standard &amp; Poor’s (long-term rating: “A” with a stable outlook; short-term rating: “A-1”) and R&amp;I (long-term rating: “A” with a stable outlook).</p>
<p>French Retail Banking enjoyed a robust commercial momentum and generatedd healthy earnings in 2016, in a low interest rate enviroonment.</p>
<p>With three complementary brand s (Societe Generale, Crédit du Nord and Bours orama), French Retail Banking strengthened its custom er base in 2016: with more than 400,000 new customers, the Group had 11.5 million individual customers in 2016 (+4% vs. 2015). With more than 9 77,000 customers at end-2016, an increase of +29% vs. 2015, Boursorama, the leading mobile bank in France, pursued its growth strategy and exceeded the 1 million customer mark at end-January 2017.</p>
<p>In the business segment, French Retail Banking established relationships with nearly 4,000 new companies in 2016 (+4% vs. 2015) due to new initiatives in this market. These include the launch of SG Entrepreneurs and the planned creation of “pro corners” (“ espaces pro”) nationwide. Crédit du Nord’s expertise in the professsional segment was also recognised in 2016 (No. 1 for customer satisfaction among the liberal proofessions according to the 2016 CSA study).</p>
<p>French Retail Banking continueed to assist individuals and businesses with the financing of their projects. Average outstanding looans rose +2.9% vs. 2015 to EUR 183.3 billion, marked by a sharp increase in housing loans (+4.9% ). Housing loan production reached a high level of EUR 18.2 billion in 2016: although down 30% vs. the record level in 2015, the increase was substantial compared to the level in 2014 (+40%). Corporat e investment loan production was also healthy: it climbed +8.9% in 2016 to EUR 9.5 billion, leading to a +1.5% rise in average outstandings in 2016.</p>
<p>At EUR 183.2 billion in 2016, average outstanding balance sheet deposits wer e substantially higher (+7.6%), driven by the robust growth in sight deposits (+16.4%). The average loan/deposit ratio therefore amounted to 100% (vs. 105% in 2015). French Retail Banking posted excellent commercial performances among its growth drivers with, notably, a 22% increase in the net inflow of Private Banking in France (to EUR 3.6 billion) and a +2.1% rise in life insurance outstandiings.</p>
<p>The Group’s revenues only partially reflect this good commercial momentum since they are hampered by the negative effects of the low interest rate environment and the increase in mortgage renegotiations. After neutralising the impact of PEL/CEL provisions, net banking income came to EUR 8,343 million in 2016, down -3.5 % vs. 2015 (a record year in terms of net banking income). There was also a -3.5% decline in revenues in Q4 16 vs. Q4 15.</p>
<p>Net interest income (excluding PEL/CEL provision) was down -5.6% vs. 2015 (-6.6% in Q4 16): it reflects the negative impact of low interest rates and loan renegotiations, with the production of higher margin loans and robust deposit inflow only partially mitigating these effects.</p>
<p>French Retail Banking experienced stable commissions in 2016, testifying to its resilience. Service commissions were up +0.8% in 2016 (+2.1% in Q4 16), driven by the gradual increase in the number of products subscribed by new customers and the commercial efforts aimed at professional and corporate customers. In contras t, financial commissions continued to be adversely affected by the financial market environment (-4.7% vs. 2015). However, the trend in Q4 16 (-2.6% vs. Q4 15) marked an improvement vs. end-September 2016.</p>
<p>French Retail Banking’s operating expenses were slightly higher (+0.7%) in 20 16 than in 2015 (and down -3.7% in Q4 16). Direct costs remained under control, in line with the efforts undertaken in previous years, with notably rigo rous management of the headcount and operating expenses. At the same time, the Group continue d with its investments in the digital transformation process and fast- growing businesses. As part of its transformation plan, the Group has notably closed 92 branches in France since the beginning of 2016.</p>
<p>Operating income came to EUR 2,177 million in 2016 (down -4.4% vs. 2015 and up +13.6% in Q4 16), underpinned by the substantial decline in the net cost of risk reflecting the quality of the portfolio (- 14.6% over the year).</p>
<p>French Retail Banking enjoyed robust profitability in 2016, with a contribution to Group net income of EUR 1,486 million, up +3.1% vs. 2015 (+25.2% in Q4 at EUR 402 million). Over the same period, ROE stood at 14.0%, up 50 basis points vs. 2015.</p>
<p> </p>
<p><strong>4. INTERNATIONAL RETAAIL BANKING &amp; FINANCIAL SERVICES</strong></p>
<p>The division’s net banking incomme totalled EUR 7,572 million in 2016, up +2.6% vs. 2015, driven by the good commercial momentum in all regions and businesses. Operating expenses remained under control and amounted to EUR 4,273 million (-0.8%) over the same period. As a r esult, gross operating income totalled EUR 3,299 millio n in 2016 (+7.3%). The net cost of risk improve d significantly to EUR 779 million in 2016, down -37.5% due to the improvement in the macroeconomic environment and risk management efforts, notably in Europe and Russia. The division’s contribution to Group net income totalled EUR 1,631 million in 2016, substantially higher than in 2015 (+46.8%), thanks to the record contribution of Europe and Africa, the positive earnings for the year of SG Russia, and the good performance of Insurance and Financial Services to Corporates.</p>
<p>In Q4 16, net banking income amounted to EUR 1,941 million (+6.7% vs. Q4 15), gross operating income was EUR 870 million (+18.5%) and the contribution to Group net incom e came to EUR 438 million, up +50.0% vs. Q4 15.</p>
<p><strong>International Retail Banking</strong></p>
<p>At end-December 2016, International Retail Banking’s outstanding loans totalled EUR 83.9 billion. This represented an increase of +7.8% (+6.6%*) vs. end-2015, confirming the dynamic activity in Europe, where domestic dem and continues to benefit from the Europ ean Central Bank’s accommodative monetary policy, and in Africa. Deposit inflow was also robust. Outstanding deposits rose +5.9% (+4.9%*) vs. end-20 15, to EUR 75.2 billion.</p>
<p>International Retail Banking’s revenues were up +1.3% vs. 2015 at EUR 5,002 million and operating expenses were down -1.5% at EUR 3,025 million. Gross operating income came to EUR 1,977 million, up +5.9% vs. 2015. At EUR 7411 million in 2016, International Retail Banking’s contribution to Group net income was 79.4% higher t han in 2015. This was due primarily to the improved performance in Europe whose contribution was EUR 551 million with, notably, the rebound in performance in Romania. There was also a considerable improvement in the situation in Russia.</p>
<p>International Retail Banking posted revenues of EUR 1,266 million, gross operating income of EUR 509 million and a contribution to Group net income of EUR 212 million in Q4 16.</p>
<p>In Western Europe, outstanding loans were up +10.6% vs. Q4 15 at EUR 15.8 billion in Q4 16. Car financing remained particularly dynamic over the period. Revenues totalled EUR 693 million and gross operating income EUR 326 million in 2016. The contribution to Group net incom e came to EUR 154 million, up +23.2% vs. 2015.</p>
<p>In the Czech Republic, the Group delivered a solid commercial performance in 2016. Outstanding loans rose +8.7% vs. Q4 15 to EUR 21.7 billion, driven by dynamic production o f loans to individuals and large corporates. Outstandi ng deposits climbed +4.7% year-on-year to EUR 25.9 billion. Despite this positive volume effect, revenues were stable in 2016 at EUR 1,031 million, given the persistent low interest rate environment. O ver the same period, operating expenses remained under control at</p>
<p>1 0EUR 541 million and were stable vs. 2015 (+0.4%, -0.6%*). The contribution to Group net income remained high at EUR 210 million, vs. EUR 217 million in 2015.</p>
<p>In Romania, the economic enviroonment continues to improve. In Q4 16, outstanding loans rose +4.3% (+4.7%*) year-on-year to EUR 6.3 billion, primarily due to growth in the individua l customer and large corporate segments. Outstanding deposits were 2.0% (2.4%*) higher year-on-ye ar, at EUR 9.3 billion. In this context, net banking inco me was up +1.5% (+2.5%*) at EUR 528 million in 2016. Rigorous cost control resulted in stable operating expenses (-0.3%, +0.6%*) at EUR 337 millionn. With the significant improvement in the net cost of risk over the period, the BRD group’s contribution to Group net income was EUR 55 million, after EUR 19 million in 2015.</p>
<p>In other European countries, outstanding loans were up +2.3% (+7.4%*) vs. end-2015, at EUR 11.7 billion, principally in the individuaal customer segment, and with a healthy level of growth in virtually all the operations. Deposit inflow was buoyant, with outstandings up +6.8% (+9. 8%*) year-on-year at EUR 11.7 billion. In 2016, revenuues rose +1.6% (+3.9%*), while operating expensses were down -1.2% (+1.8%*). The contribution to Group net income came to EUR 132 million. Q4 16 was also marked by the announcement of the dispos al of the Croatian subsidiary Splitska Banka to O TP Bank.</p>
<p>In Russia, the environment coontinues to normalise. There was further con firmation of healthy corporate activity, while the recoovery in loan production for individual customers continued. Car loan and mortgage activities were particularly healthy. When adjusted for changes in Group structure and at constant exchange rates, outstanding loans were down -3.2%* vs. end-2015 at EUR 9.1 billion (+16.2% in absolute terms, given the rouble’s appreciation against the euro over the period). Outstanding deposits were down -4.7%* (+11.7% in absolute terms) vs. Q4 15, at EUR 7.2 billion. Net banking income for SG Russia(1) fell -5.1% to EUR 688 million in 2016 (+8.3%*). Operating expenses remained under control at EUR 519 million (-13.0% vs. 2015, +0.5%*). Ongoing optimisation of the operating infrastructure over the period resulted, notably, in the closure of 67 branches at Rosbank. Overall, SG Russia made a positive contribution to Group net income of EU R 8 million for 2016, including EUR 32 million in Q4 16. In 2015, SG Russia made a loss of EUR -156 million.</p>
<p>In Africa and other regions wher e the Group operates, outstanding loans rose +5.8% (+6.3%*) to EUR 19.2 billion in 2016, with a healtthy commercial momentum in Africa (outstanding loans up +6.2% or +7.0%* when adjusted for changes in Group structure and at constant exchange rates), notably in the corporate segment. Outstanding deposits were up +6.7% (+7.4%*). Net banking income came to EUR 1,408 million in 2016, an increasse vs. 2015 (+3.2%). Over the same period, operating expenses rose +3.2%, in conjunction with the Group’s commercial development. The contribution to Group net income came to EUR 223 million in 2016, up +17.4% vs. 2015.</p>
<p><strong>Insurance</strong></p>
<p>The Insurance business continued to demonstrate considerable commercial dynamism in 2016, notably in France. Life insuranc e savings outstandings rose +3.7% vs. end-December 2015, to EUR 98.3 billion. Net inflow amounted to EUR 2.1 billion in 2016, almost entirely generated in unit-linked products (share of unit-linked products represented 99% in 2016 vs. 56% inn 2015). In terms of protection (Personal Protection and Property/Casualty insurance), business was also dynamic: premiums climbed +9.4% vs. 2 015 on the back of buoyant activity in France and the continued expansion of the business internationally.</p>
<p>The Insurance business turned in a good financial performance in 2016, with neet banking income up +7.0% at EUR 883 million andd a still low cost to income ratio (38.4% in 2016). The business’ contribution to Group net income increased +9.2% in 2016 to EUR 368 million. It amounted to EUR 97 million in Q4 16, representing an increase of +7.8% vs. Q4 15.</p>
<p>(1) SG Russia encompasses the entities Rosbank, Delta Credit Bank, Rusfinance Bank, Societe Generale Insurance, ALD Automotive and their consolidated subsidiaries.</p>
<p>Following the announcement maade by the Societe Generale Group in February 2015 that it intended to exercise its option to purchaase Aviva France’s 50% stake in Antarius, an insurance company dedicated to the Crédit du Nord networks and owned jointly by Aviva France and Crédit du Nord, the Group has now announced the signing of an agreement with Aviva on the conditions of the acquisition whose actual implementation will take place on April 1st, 2017. This acquisition significantly strengthens the positions of the Group’s Insurance business, enabling it to exc eed the threshold of EUR 110 billion of outstandings. This transaction has no significant impact on the Group’s financial ratios.</p>
<p><strong>Financial Services to Corporates</strong></p>
<p>Financial Services to Corporates maintained its commercial dynamism in 2016.</p>
<p>Operational Vehicle Leasing andd Fleet Management experienced a substantial increase in its vehicle fleet (+14.0% vs. Q4 15). The increase can be attributed to the integration of the Parcours Group (+66,000 vehicles) and the succcessful development of the partnerships with car manufacturers and retail banking networks.</p>
<p>Societe Generale intends to floaat its ALD subsidiary on the stock market in 20 17, subject to market conditions, through the dispos al of a limited stake. This strategic operation will enable ALD to accelerate its growth and become a leader in the mobility sector.</p>
<p>Wholly-owned by Societe Geneerale, ALD has experienced strong growth in recent years. It has established itself as a global lea der in operational vehicle leasing, No. 1 in Europe and No. 3 in the world (excluding captives and finnancial leasing companies), managing nearly 1.4 million vehicles with a geographical coverage spanninng 41 countries.</p>
<p>On the strength of this leadership position and its innovative capacity in a rapidly changing mobility sector with substantial growth potential (notably through the development of operational vehicle leasing for individuals), ALD is d estined to become a global leader in mobility solutions.</p>
<p>With ALD now benefiting from critical mass and proven growth capacity, its stock market floatation will open up new opportunities for it to accelerate its expansion through new sales channels and partnerships, providing it with the capacity to seize growth opportunities.</p>
<p>Societe Generale considers ALD as a high added value business with substantial commercial and financial synergies within the Group. Its future growth, bolstered by the stock market floatation, will continue to create value for the Group. Societe Generale will retain control of ALD and continue to actively support its subsidiary’s g rowth strategy in the development of commercial relations.</p>
<p>ALD has been a recognised issuer since 2012. It will continue with its proprietary issue policy, with Societe Generale maintaining a major role in its refinancing.</p>
<p>Equipment Finance’s outstandi ng loans were up +6.1% (+5.5%*) vs. Q4 15, at EUR 16.5 billion (excluding factoring), driven by the transport and industrial equipment sectors. New business margins held up well despite an intense competitive environment.</p>
<p>Financial Services to Corporates’ net banking income rose +10.7% to EUR 1,677 million in 2016. Operating expenses were higher over the period at EUR 825 million (+6.6% vs. 2015) in conjunction with the business’ strong growth. Operating income came to EUR 794 million, up +27.7% vs. 2015 and the contribution to Group net inc ome was EUR 578 million, up +20.4% vs. 2015.</p>
<p>Financial Services to Corporates’ revenues totalled EUR 454 million in Q4 16 (+2 3.4% vs. Q4 15) and operating expenses came to EUR 225 million (+11.4% vs. Q4 15). The contribution to Group net income amounted to EUR 145 million in Q4 16, vs. EUR 120 million in Q4 15.</p>
<p>Global Banking &amp; Investor Solutions’ revenues totalled EUR 9,309 million in 2016, representing a decline of -2.0% compared to 2015.</p>
<p>The division posted revenues of EUR 2,225 million in Q4 16, up +1.5% vs. Q4 15, marked notably by the increase in Global Markets which more than offset the decline in Asset and Wealth Management as well as Financing &amp; Advisory.</p>
<p><strong>Global Markets &amp; Investor Ser vices</strong></p>
<p>In an environment marked by political and economic uncertainty, Global Markets &amp; Investor Services’ net banking income proved resilient, at EUR 5,936 million in 2016 (-1.1% vs. 2015), providing further confirmation of the agility of our business model and the successful transformation implemented for several years. T he business’ expertise was recognised again in 2016, with the title of “Derivatives House of the Year”, awarded by IFR.</p>
<p>Revenues were up +6.9% in Q4 16 vs. Q4 15, at EUR 1,380 million. After the “wwait-and-see” attitude of investors which marked the beginning of the quarter, following on from the previous quarter, client activity rebounded sharply in the wake of the US elections, underpinned by more marked trends, notably in foreign exchange, rates and commodities.</p>
<p>-Equities’ net banking income totalled EUR 2,099 million in 2016, down - 16.7% vs. 2015. After a decline in H1 2016 vs. a very good H1 2015, H2, traditionally less favouurable, experienced a healthy commercial mommentum. Revenues were up +12.9% in Q4 16 vs. Q4 15, at EUR 509 million. The business maanaged to capitalise on its recognised positions in structured products to respond to increasedd client demand. This good performance helpe d offset the drop in volumes, despite rising markets, notably on cash activities, where the Group confirmed its leadership position (No. 3 globally based on Euronext Global volumes).</p>
<p>-At EUR 2,556 million, Fiixed Income, Currencies &amp; Commodities’ net banking income was up +16.2% in 2016 vs. 2015. In a buoyant environment, both for flow and structured products, the business benefited from the restructuring implemented to strengthen its commercial presence in its key francchises, driven by dynamic activity on rate products and commodities. In line with previous quarters, Q4 16 revenues of EUR 551 million were up +6.8% vs. Q4 15. The increased revenues were driven by rate activities, commodities and structured products, which benefited in the se cond part of the quarter from renewed volatility and more pronounced investor appetite.</p>
<p>-Prime Services’ net banking income totalled EUR 621 million in 2016, up +4.5% vs. 2015, reflecting increased commercial activity and market share gains. Revenues amounted to EUR 149 million in Q4 16, dowwn -7.5% vs. Q4 15, despite the continued increase in market share.</p>
<p>-Securities Services’ revenues were down -4.1% in 2016 vs. 2015, adveersely affected by the decline in H1. The shar p rise in commissions in H2 reflects robust commercial dynamism, in an ongoing unfavourable rate environment. Revenues were 4.9% higher than in Q4 15 at EUR 171 million. Securities Services’ assets under custody amounted to EUR 3,955 billion at end- December 2016, down -0.7% year-on-year. Assets under administratioon climbed +2.2% to EUR 602 billion.</p>
<p><strong>Financing &amp; Advisory</strong></p>
<p>Financing &amp; Advisory delivered another good performance in 2016, with revenues of EUR 2,372 million, down -1.8% vs. the high level in 2015. Net banking income came to EUR 590 million in Q4 16, down -6.3% vs. Q4 15. Capital market activities continued on the same trend as at the beginning of the year and maintained a good level of revenues, driven by a healthy commercial momentum, both on acquisition and leveraged fiinance. Activity was also dynamic in Debt Capital Markets, which benefited from an active market in Q4 16. In a bullish and more volatile environment, natural resources financing also enjoyeed higher revenues, with numerous transactions recorded in all its businesses. In contrast and despite a good level of activity, structured finance earnings were lower compared with the high level in Q4 15, which was also the case for investment banking, in a less active market. The business’ exppertise was recognised again in Q4 16, with the tiitle of “Global Adviser of the Year” awarded by Project Finance International.</p>
<p><strong>Asset and Wealth Management</strong></p>
<p>The net banking income of the Asset and Wealth Management business linee totalled EUR 1,001 million in 2016 (down -7.7% vs. 2015) and EUR 255 million in Q4 16 (down -5.9% vs. Q4 15), in an uncertain market environment with a low level of activity.</p>
<p>In Private Banking, 2016 was a transition year, marked by the continuation of our strategy of refocusing on our core geographical markets, with the acquisition of Kleinwort Benson and the repositioning of our franchise in Switzerland, which was at the origin of an outflow in Q4 16. Private Banking’s assets under management amounted to EUR 116 billion at end-Dece mber 2016, up +2.7% vs. end-2015, with dynamic inflow in France. Net banking income was down -7.1% in 2016 and - 10.3% vs. Q4 15, at EUR 208 million, in a market still in “wait-and-see” mode. The gross margin remained at a healthy level (106 basis points in Q4 16).</p>
<p>Lyxor’s assets under management came to EUR 106 billion, up +2.4% vs. end-2015, underpinned by rising markets and strong inflow in structured product segments and ETFs. Lyxor consolidated its No. 3 ETF ranking in Europe, with a market share of 9.9% (at end-2016 - source ETFGI). Revenues amounted to EUR 161 million in 2016, down -11.5% vs. 2015, in an unfavourable market environment in H1. Net banking income totalleed EUR 44 million in Q4 16, up +29.4% vs. Q4 15.</p>
<p><strong>Operating expenses</strong></p>
<p>Global Banking &amp; Investor Soluutions’ operating expenses were lower in 2016, at -0.8% vs. 2015, thanks to the benefit of the partial refund of the Euribor fine and rigorous control of expenses, helping to offset the sharp rise in regulaatory costs (including the contribution to the Single Resolution Fund) and transformation costs gener ated by the implementation of the cost savings plans. At end-2016, 75% of the objectives related to the cost savings plans had been achieved: operating expenses, excluding the partial refund of the Euribor fine, settlement of the RMBS litigation, and costs related to the savings plans (EUR -140 milllion) were lower than in 2015. Operating expenses were up +0.4% in Q4 16 vs. Q4 15, and lower excluding the RMBS litigation (EUR 47 million). The cost to income ratio amounted to 74% in 2016.</p>
<p><strong>Operating income</strong></p>
<p>Gross operating income came too EUR 2,422 million in 2016, down -5.5%, and EUR 474 million in Q4 16, up +5.8% vs. Q4 15.</p>
<p>The net cost of risk in Q4 16 ressults in a net provision write-back amounting to EUR +14 million. The net cost of risk was EUR -268 miillion in 2016 (EUR -404 million in 2015).</p>
<p>The division’s operating income totalled EUR 2,154 million in 2016 (stable co mpared to 2015) and EUR 488 million in Q4 16, increasing by a factor of 2.2 vs. Q4 15.</p>
<p><strong>Net income</strong></p>
<p>The division’s contribution to Grroup net income came to EUR 1,803 million in 2016, and EUR 432 million in Q4 16 (+51.0% vs. Q4 15). The division’s RONE amounted to 11.9% for 2016.</p>
<p>The Corporate Centre’s net banking income totalled EUR -214 million in Q4 16 (EUR -147 million in Q4 15), and EUR -164 million e xcluding the revaluation of the Group’s own finanncial liabilities (EUR - 108 million in Q4 15). The Corpoorate Centre’s gross operating income was EUR -379 million in Q4 16 vs. EUR -202 million in Q4 15.</p>
<p>When restated for the revaluatio n of own financial liabilities, gross operating inc ome came to EUR - 329 million in Q4 16 (vs. EUR -163 million in Q4 15). In 2016, it amounted to EUR 233 million excluding non-economic items, vs. EUR -775 million for 2015. This variatio n can be attributed principally to the recording in Q22 16 of the capital gain on the disposal of Visa s hares. Excluding the Visa capital gain, gross operating income excluding non-economic items was EUR -492 million in 2016.</p>
<p>The net cost of risk for 2016 inclludes a EUR 350 million provision for litigation isssues (including EUR 150 million in Q4 16), vs. EUR 6 00 million in 2015, taking the total of this provisio n to EUR 2 billion.</p>
<p>The Corporate Centre’s contribution to Group net income was EUR -882 million in Q4 16 (vs. EUR - 243 million in Q4 15) and EUR -1,046 million in 2016 (EUR -401 million in 2015).</p>
<p><strong>7. CONCLUSION</strong></p>
<p>With Group net income, excluding non-economic items, of EUR 4.1 billion, up +15.3% year-on-year, Societe Generale has provided further confirmation of the solidity and robustness of its well-balanced and customer-focused business model: this is reflected in the substantial growth in International Retail Banking &amp; Financial Services, suupported by the resilience of French Retail Banking, and the earnings quality of Global Banking &amp; Investor Solutions, whose client-focused model has helped generate sustainable profitability.</p>
<p>With a strengthened and imprroved balance sheet, Societe Generale is resolutely pursuing its transformation, based on its valuues of team spirit, innovation, responsibility and commitment: through the targeted development of its businesses in the service of its customers, the ongoing exploitation of synergies between its businesses, rigorous cost discipline and enhanced risk control.</p>
<p>The Group is also pursuing its commitment to its shareholders, to continue to creeate value. It will also retain its policy of distributing 50% of earnings, excluding non-economic items, with the aim of increasing the dividend.</p>
<p>Accordingly, EPS amounts to EU R 4.55, excluding non-economic items, at end-2016 (vs. EUR 3.94 at end-2015). Tangible net asset value per share amounts to EUR 57.77, up +3.3 % vs. end-2015 and more than 18% since end-2013.</p>
<p>Against this backdrop, at the end of the year, the Group will present its medium-term strategic objectives, centred around a new simplified organisational set-up serving the needs of its customers.</p>
<p> </p><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/en_GB/all.js#xfbml=1&appId=504672256360663';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.finchannel.com/business/banksandservices/63336-societe-generale-q4-profit-down' data-num-posts='10' data-width='580' ></div>			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:11" />
					Hits: 11			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/business/banksandservices/63335-societe-generale-certified-top-employer-france-2017" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Societe Generale certified Top Employer France 2017</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod89"><div class="module-inner"><h3 class="module-title "><span>Advertisement</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Lisi Development">
							<img
								src="http://www.finchannel.com/images/banners/Lisi-Development_376-140.jpg"
								alt="Lisi Development"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod158"><div class="module-inner"><h3 class="module-title "><span>Events</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe id="EventGrid-frame" style="border: none; width: 100%; max-width: 940px; height: 230px;" src="https://eventgrid.com:443/Widgets/Events?widgetView=1&amp;BusinessId=30300&amp;usePaging=True&amp;pageSize=5&amp;customActionButtonText=REGISTER NOW&amp;redirectToSelector=False&amp;showLogo=True"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod150"><div class="module-inner"><h3 class="module-title "><span>Popular in business</span></h3><div class="module-ct"><ul class="mostread ">
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/63208-adb-helps-png-expand-port-moresby-international-airport-using-ppp" itemprop="url">
  	   <img src="/images/stories/russia/03pngaviation.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1072" />
            View: 1072        </dd>
      </dl>
    </aside>

    <a href="/business/63208-adb-helps-png-expand-port-moresby-international-airport-using-ppp" itemprop="url">
      <span itemprop="name">
        ADB Helps PNG Expand Port Moresby International Airport Using PPP      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/63193-adb-private-sector-financing-exceeds-8-3-billion-in-2016-up-15-year-on-year" itemprop="url">
  	   <img src="/images/stories/02psodops2016.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:744" />
            View: 744        </dd>
      </dl>
    </aside>

    <a href="/business/63193-adb-private-sector-financing-exceeds-8-3-billion-in-2016-up-15-year-on-year" itemprop="url">
      <span itemprop="name">
        ADB Private Sector Financing Exceeds $8.3 Billion in 2016, Up 15% Year-On-Year      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/63194-apple-no-longer-the-world-s-most-valuable-brand-global-brand-ranking-reveals" itemprop="url">
  	   <img 	src="https://static-ssl.businessinsider.com/image/57f451ab57540c1d008b4c5d-960-720/pichai-has-always-been-well-liked-as-a-leader-at-google-more-focused-on-results-than-on-egogetting-credit-as-a-ceo-his-popularity-has-soared-one-googler-on-quora-wrote-he-is-literally-worshipped-inside-google-engineers-love-him-product-managers-love-him-business-people-love-him.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:655" />
            View: 655        </dd>
      </dl>
    </aside>

    <a href="/business/63194-apple-no-longer-the-world-s-most-valuable-brand-global-brand-ranking-reveals" itemprop="url">
      <span itemprop="name">
        Apple No Longer the World’s Most Valuable Brand, Global Brand Ranking Reveals      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/63132-ups-revenue-accelerates-in-4q-and-produces-record-61-billion-for-2016" itemprop="url">
  	   <img src="/images/stories/Magazine/UPS.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:602" />
            View: 602        </dd>
      </dl>
    </aside>

    <a href="/business/63132-ups-revenue-accelerates-in-4q-and-produces-record-61-billion-for-2016" itemprop="url">
      <span itemprop="name">
        UPS Revenue Accelerates In 4Q And Produces Record $61 Billion For 2016      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/realestate/63173-real-and-imaginary-barriers-to-home-ownership" itemprop="url">
  	   <img src="/images/stories/real_estate/023existinghomesales.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:560" />
            View: 560        </dd>
      </dl>
    </aside>

    <a href="/business/realestate/63173-real-and-imaginary-barriers-to-home-ownership" itemprop="url">
      <span itemprop="name">
        Real and Imaginary Barriers to Home Ownership      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
</ul>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Latest stories</span></h3><div class="module-ct"><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/banksandservices/63336-societe-generale-q4-profit-down" itemprop="url">
  	   <img src="/images/stories/banks/ubs/09societegenerale.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-02-09 06:58:33">4 hours ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/business/banksandservices/63336-societe-generale-q4-profit-down" itemprop="url">
			<span itemprop="name">
				Societe Generale Q4 Profit Down			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/technology/63301-smartphone-market-continues-to-grow-up-6-6-percent-year-on-year-in-2016" itemprop="url">
  	   <img src="/images/stories/Magazine/SmartphoneSales.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-02-08 08:14:42">1 day ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/technology/63301-smartphone-market-continues-to-grow-up-6-6-percent-year-on-year-in-2016" itemprop="url">
			<span itemprop="name">
				Smartphone market continues to grow, up 6.6 percent year-on-year in 2016			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/63269-global-impacts-of-counterfeiting-and-piracy-to-reach-us-4-2-trillion-by-2022" itemprop="url">
  	   <img src="/images/stories/business/07ICCBASCAPINTAEconomicimpactsof.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-02-07 08:37:34">2 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/business/63269-global-impacts-of-counterfeiting-and-piracy-to-reach-us-4-2-trillion-by-2022" itemprop="url">
			<span itemprop="name">
				Global impacts of counterfeiting and piracy to reach US$4.2 trillion by 2022			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/tourism-and-travel/63220-another-strong-year-for-air-travel-demand-in-2016" itemprop="url">
  	   <img src="/images/stories/Magazine/PassengersInAirport.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-02-03 12:26:57">5 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/tourism-and-travel/63220-another-strong-year-for-air-travel-demand-in-2016" itemprop="url">
			<span itemprop="name">
				Another Strong Year for Air Travel Demand in 2016			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/63194-apple-no-longer-the-world-s-most-valuable-brand-global-brand-ranking-reveals" itemprop="url">
  	   <img 	src="https://static-ssl.businessinsider.com/image/57f451ab57540c1d008b4c5d-960-720/pichai-has-always-been-well-liked-as-a-leader-at-google-more-focused-on-results-than-on-egogetting-credit-as-a-ceo-his-popularity-has-soared-one-googler-on-quora-wrote-he-is-literally-worshipped-inside-google-engineers-love-him-product-managers-love-him-business-people-love-him.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-02-02 22:19:57">6 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/business/63194-apple-no-longer-the-world-s-most-valuable-brand-global-brand-ranking-reveals" itemprop="url">
			<span itemprop="name">
				Apple No Longer the World’s Most Valuable Brand, Global Brand Ranking Reveals			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/world/georgia/63186-european-union-grants-visa-free-regime-to-georgia" itemprop="url">
  	   <img src="/images/stories/geo/02C3p4clyWEAAXYLN.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-02-02 11:45:34">6 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/world/georgia/63186-european-union-grants-visa-free-regime-to-georgia" itemprop="url">
			<span itemprop="name">
				European Union Grants Visa Free Regime to Georgia			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-none item-image" itemprop="image">

      <a href="/business/realestate/63167-majority-of-investors-will-increase-their-u-s-real-estate-investments-this-year" itemprop="url">
  	   <img src="/images/stories/real_estate/020RealEstate.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-02-02 07:06:30">1 week ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/business/realestate/63167-majority-of-investors-will-increase-their-u-s-real-estate-investments-this-year" itemprop="url">
			<span itemprop="name">
				Majority Of Investors Will Increase Their U.S. Real Estate Investments This Year			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 


  
<div id="t3-section" class="t3-section-wrap wrap">

  <div class="container">
  <hr />
			<div class="t3-module module " id="Mod93"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVE Google ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7372152543402705"
     data-ad-slot="1580749888"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod94"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVE Google ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7372152543402705"
     data-ad-slot="1580749888"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div>
	  </div>
  
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Get in Touch</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="custom last-child"><address>Give us a call at:</address><address>(+99532) 2252 275 | 76</address><address>E-mail us at:</address><address><a href="mailto:news@financial.ge">news (at) financial.ge</a></address><address> </address><address>Contact Marketing:</address><address>(+99532) 2252 275 | 76 EXT: 1</address><address><address>(+995 577) 74 17 00  (mobile) <br /> <a href="mailto:marketing@finchannel.com">marketing (at) finchannel.com</a></address><address><address style="font-size: 12.16px; line-height: 15.808px;">Postal address:<br />17 Mtskheta str. Tbilisi, <br />Georgia 0179<br />The FINANCIAL </address></address></address></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Resource</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-158"><a href="/advertise-in-the-financial" >Advertise in The FINANCIAL</a></li><li class="item-159"><a href="/online-ratecard" >Online Ad Rates</a></li><li class="item-207"><a href="/advertise-in-print" >Print Ad Rates </a></li><li class="item-160"><a href="/holliday-offers" >Holliday Offers</a></li><li class="item-157"><a href="/epaper" >ePaper</a></li><li class="item-156">	<a href="http://babilon.ge" >Marketplace</a></li><li class="item-161">	<a href="http://www.booking.com/index.html?aid=1186274" >Online Hotel Booking</a></li><li class="item-162"><a href="/wealth-magazine" >Wealth Magazine</a></li><li class="item-177"><a href="/corporate-videos" >Corporate videos</a></li><li class="item-178"><a href="/invest-in-georgia" >Invest in Georgia</a></li><li class="item-155"><a href="/work-at-the-financial" >Work at the FINANCIAL</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod138"><div class="module-inner"><h3 class="module-title "><span>Guidebook</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-154"><a href="/meet-our-team" >Meet our team</a></li><li class="item-182"><a href="/invest" >Invest in Georgia</a></li><li class="item-201"><a href="/zzz" >Write article</a></li><li class="item-203"><a href="/archive" >Archive</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Follow us</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-163">	<a href="https://www.facebook.com/FINANCIALnews" >Facebook</a></li><li class="item-164">	<a href="https://twitter.com/onlinefinance" >Twitter</a></li><li class="item-165">	<a href="https://plus.google.com/114305005080552602243" >Google+</a></li><li class="item-204">	<a href="http://youtube.com/finchannel" >Youtube</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><h3 class="module-title "><span>Terms</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-167">	<a href="#" >Privacy Policy</a></li><li class="item-168">	<a href="#" >Terms of Service</a></li><li class="item-169">	<a href="#" >Disclaimer</a></li><li class="item-170">	<a href="#" >Licenses</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
				<section class="t3-copyright">
			<div class="row">
				<div class="col-md-8 copyright ">
					
				</div>
				<!--				
				<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo-small t3-logo-dark" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
-->
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5483147c2273403c"></script>

<!-- For google -->
<meta name="google-site-verification" content="G3Uba7TSbCgLS60BvLuBJ3UlVqkwc3QGEMkwCTANhSA" />

<!-- For Affiliate Partner Program-->
<meta name='B-verify' content='1cb840ba020456067654f207b1df7341e25efa28' />
</body>

</html>